Hi,

Thanks for a an excellent product. I use it almost every day.
I have Asset Upnp installed on Windows with the replay functionality enabled. I also have the Active and Inactive pre-amp to -3 dB. All working perfect. But recently I installed the linux version but now there is no possibility to set the active and inactive pre-amp values. What is the reason for this? Are these settings made elsewhere?

With regards
Magnus