title
Products            Buy            Support Forum            Professional            About            Codec Central
 

Search:

Type: Posts; User: Markus@Illustra

Search: Search took 0 seconds.

  1. Replies
    129
    Views
    51,688

    Re: TuneFUSION Discussions

    @Spoon
    The files size of the last version of the installation file differs obvious from the two previous versions.
    Are the problems of @mville related to this difference?

    TuneFUSION-R1b1...
  2. Replies
    129
    Views
    51,688

    Re: TuneFUSION Discussions

    Nothing!


    Got it. After de- and new installation of TuneFusion it worked. Installation update was not successful.
    Maybe this problem was caused due to a .NET Framework deinstallation and new...
  3. Replies
    129
    Views
    51,688

    Re: TuneFUSION Discussions

    TuneFusion R1b2 does not start anymore.

    The link on the homepage "TuneFUSION has entered R3 beta testing for Windows [download...]" is linked to...
  4. WSE (Windows Server Essentials) 2016

    Does Asset run under WSE 2016?
  5. Replies
    129
    Views
    51,688

    Re: TuneFUSION Discussions

    In the link "http://www.dbpoweramp.com/beta/TuneFUSION-RemoteClient" is the extension ".exe" missing.
  6. Replies
    129
    Views
    51,688

    Re: TuneFUSION Discussions

    Thanks Spoon.
    Great, that works.
  7. Replies
    129
    Views
    51,688

    Re: TuneFUSION Discussions

    Is it possible only to synchronice files where a "special" tag (like "export2car") is set to a certain value.
  8. Re: Asset R5.1 > Jukebox Album Selection search slow

    Then I will wait until you update the beta.
  9. Re: Asset R5.1 > Jukebox Album Selection search slow

    Should I test R5.2 beta?
    Any relevant changes there (I don't read any)?
  10. Asset R5.1 > Jukebox Album Selection search slow

    Control Point: Kinsky
    After updating from R4.3 to R5.1 the time it takes to display the Jukebox Album Selection search results dramaticly increased.

    Dynamic Playlist Item Count setting:
    100...
  11. Replies
    10
    Views
    2,334

    Re: Asset 4.2 - New Albums

    I tried another install of V4.2. Same problems as before ("New Albums" etc. doesn't show any album).


    Even with Count set to 100 or 50.

    I tried V4.2.0.5 (beta) and everything works fine ...
  12. Replies
    10
    Views
    2,334

    Re: Asset 4.2 - New Albums

    Under WHS2011 64bit it is ... \AppData\Roaming\dBpoweramp\uMediaLibrary ?

    Can you confirm the V4.2 new album issue under your system(s)?

    Or it is depending on the library amount?
    I have app....
  13. Replies
    10
    Views
    2,334

    Re: Asset 4.2 - New Albums

    I can't check this because meanwhile I restored the systemstate and systemdrive to the state of the day before V4.2 was installed.
    Now with restored system and V4.1 new albums list and everything...
  14. Replies
    10
    Views
    2,334

    Re: Asset 4.2 - New Albums

    @Spoon, thanks for your quick answer.

    Yesterday with 4.1, before installing 4.2, New Albums worked fine.
    But now after reinstalling 4.1 it stopped working.

    Now with 4.1
    all TRACKS playlists...
  15. Replies
    10
    Views
    2,334

    Re: Asset 4.2 - New Albums

    After uninstalling 4.2, reinstalling 4.1, restart of WHS2011 and rescan of Asset library the New Albums list is still empty.
  16. Replies
    10
    Views
    2,334

    Asset 4.2 - New Albums

    After installing 4.2 on WHS 2011 "Playlists > New Albums" doesn't show any album (empty list). There is no loading action displayed (e.g. foobar). Dynamics playlist icon count is set to 400.
    New...
  17. Replies
    460
    Views
    200,302

    Re: PerfectTUNES discussion

    PerfectTUNES beta 8 stopped working. "Period has expired". But on the main page you are offered "partake in this testing".
Results 1 to 17 of 17