PDA

View Full Version : wont decode from lame 3.93?



soulflyseanb
08-28-2006, 02:19 PM
i am trying to convert from lame 3.93 to mp3PRO. I have the CLI encoder installed and working properly, but I receive a CODEC missing message when trying to decode from lame 3.93 encoded files. I have tried several CODECs to resolve this, with no success... any suggestions?

gameplaya15143
08-28-2006, 03:06 PM
Will it decode other mp3's? (non-lame3.93 ones)